Willkommen, Besucher!


BITTE WARTEN ...
Wetter
11°C/10°Cbewölkt
Wind:
3.1 km/h
Luftfeuchtigkeit:
80%
Sonnenaufgang:
06:59 Uhr
Sonnenuntergang:
16:20 Uhr

zunehmender Mond
nächster Vollmond:   22.11.2018

nächster Neumond:   07.12.2018
News
  • 13.05.2018

    Dringende News!

    Liebe User,
    bitte beachtet die folgenden News.
    Wir werden das Rise auf absehbare Zeit leider schließen.

    Hier klicken

    das Team
Rise of Forgotten » Suche » Suchergebnis
Zeige Themen 1 bis 7 von 7 Treffern
14.03.2018 21:21
Michael Dall

Antworten: 1204
Hits: 170572
Huhu!
Würdet ihr mir bitte Usagi Tsukino freischalten? Leider kommt die Email nicht Sad
Danke!
15.01.2017 00:07
Michael Dall

Antworten: 1204
Hits: 170572
Freya Mikaelson kann bitte gelöscht werden Smile Danke! *Keks geb*
07.04.2016 16:50
Michael Dall

Antworten: 1204
Hits: 170572
Bitte Völlerei und Laura Kinney wieder löschen. Danköö grins grins
30.03.2015 20:48
Michael Dall

Antworten: 132
Hits: 28448
Vielleicht ist es morgen schon besser!
Wenn nicht, ruf ich mal die Telekom an. Ich zahl schließlich genug, sollen die mal checken ob alles okay, grade auch vom Router her. Der kann ja auch mal spinnen.

Trotzdem vielen Dank! Herz
30.03.2015 20:45
Michael Dall

Antworten: 132
Hits: 28448
Ach, das hätte ich dazu sagen soll. *hust*
Hab extra beim Handy Wlan ausgeschaltet gehabt. Um genau das mal zu testen. Scheint vielleicht auch daran zu liegen.
30.03.2015 19:15
Michael Dall

Antworten: 132
Hits: 28448
Hab das Bild jetzt mal vom USB Stick extra genommen, also das Ava von Michael und per Gimp nochmal ganz neu abgespeichert.
Und jetzt kam beim Upload das heraus.
Hm, also es liegt wohl an meinem PC. Im Uploader im Web kam es auch wieder zerstört heraus.
Irgendetwas stimmt nicht. Hmpf.

EDIT:
Im .png zeigt er mir gar nix mehr an beim Hochladen. Und im .jpg ist es ganz verpixelt. Hab ich grad festgestellt. Hab es mal mit Paint abgespeichert. Brachte auch nix.

Nachtrag2: Also über das Handy funktioniert es einwandfrei. Daher geh ich davon aus, es liegt an meinem Laptop.
30.03.2015 19:02
Michael Dall

Antworten: 132
Hits: 28448
Huhu!

Ich meld mich hier ja selten, aber grade bin ich echt verzweifelt.
Wie man sieht wurde mein Avatar ja nicht richtig hochgeladen. Jetzt habe ich echt keine Ahnung wieso?
Selbiges Problem hatte ich auch bei Uploadern wie z.B. bild5.de. Daher weiß ich nicht, ob es direkt am Forum liegt.

Habe mal zur Sicherheit Antimalware und Antivirus durchlaufen lassen und Router neugestartet. Man weiß ja nie. PC ist auch mal neugestartet worden. Aber es geht immernoch nicht. Ich weiß echt nicht weiter. O:
Zeige Themen 1 bis 7 von 7 Treffern